vn.py量化社区
By Traders, For Traders.
Member
avatar
加入于:
帖子: 6
声望: 0

如题。谢谢!

Administrator
avatar
加入于:
帖子: 4191
声望: 235

API需要换到6.3.15,也就是v2.0.3里面的CtpGateway才能用

Member
avatar
加入于:
帖子: 8
声望: 2

v1.9.2-LTS的ctpGateway也是6.3.15吧?所以目前用1.9.2版本的为了穿透式升级不需要换到2.0.3吧?用Python的交易员 wrote:

API需要换到6.3.15,也就是v2.0.3里面的CtpGateway才能用

Administrator
avatar
加入于:
帖子: 4191
声望: 235

对的,1.9.2的CTP也都升级到穿透式了

© 2015-2019 上海韦纳软件科技有限公司
备案服务号:沪ICP备18006526号-3