vn.py量化社区
By Traders, For Traders.
Member
avatar
加入于:
帖子: 8
声望: 0

git上2.0.2版本requests.txt文件要求的python版本是3.6,但是环境准备里写的是3.7

Administrator
avatar
加入于:
帖子: 198
声望: 35

dataclasses; python_version<="3.6"
意思是若python版本是3.6或者以下,那么安装dataclasses

© 2015-2019 上海韦纳软件科技有限公司
备案服务号:沪ICP备18006526号-3