vn.py官网
开源量化社区
Member
avatar
加入于:
帖子: 4
声望: 0

已经安装了matplotlib3.2.1但是安装vnpy-dev分支的时候 运行install_osx.sh时报错ERROR: Could not find a version that satisfies the requirement pyplot
求大佬解答 多谢多谢

description

Administrator
avatar
加入于:
帖子: 4873
声望: 283

啊,这里打错了,请修改requirements.txt最后一行为plotly

© 2015-2019 上海韦纳软件科技有限公司
备案服务号:沪ICP备18006526号-3

沪公网安备 31011502017034号