VeighNa量化社区
你的开源社区量化交易平台
Member
avatar
加入于:
帖子: 3
声望: 0

在github上下载了vnpy3.2的源码,相关的包也已经下载了,但是运行时报错:
description

Member
avatar
加入于:
帖子: 716
声望: 59

最新的vnpy_ctastrategy是用来适配vnpy3.3.0的,安装vnpy dev分支的最新代码就行

Member
avatar
加入于:
帖子: 3
声望: 0

果然更新到3.3的就可以用了,感谢
郭易燔 wrote:

最新的vnpy_ctastrategy是用来适配vnpy3.3.0的,安装vnpy dev分支的最新代码就行

© 2015-2022 上海韦纳软件科技有限公司
备案服务号:沪ICP备18006526号

沪公网安备 31011502017034号

【用户协议】
【隐私政策】
【免责条款】