vn.py官网
你的开源社区量化交易平台
Member
avatar
加入于:
帖子: 6
声望: 0

米筐的rqdatac组件几天前更新到2.9.26版本,就出现这个问题,SQLAlchemy1.4.1和1.4.2都试过,也不知道哪个版本的SQLAlchemy可以匹配,米筐官网上也没找到解决办法,有谁遇到这个问题吗?

Member
avatar
加入于:
帖子: 6
声望: 0

问题已解决,SQLAlchemy换成1.3,OK了

© 2015-2019 上海韦纳软件科技有限公司
备案服务号:沪ICP备18006526号-3

沪公网安备 31011502017034号