vn.py量化社区
By Traders, For Traders.
Member
加入于:
帖子: 71
声望: 0

Windows版本6.2.9200不支持所需的蓝牙API。考虑更新到最近的Windows(10.0.10586或以上)。怎么解决?

Administrator
avatar
加入于:
帖子: 4595
声望: 262

请在论坛搜索bluetooth即可,之前的帖子中有解决方案

© 2015-2019 上海韦纳软件科技有限公司
备案服务号:沪ICP备18006526号-3

沪公网安备 31011502017034号