vn.py官网
开源量化社区
Member
avatar
加入于:
帖子: 1
声望: 0

description

This Windows version (6.3.9600) does not support the required Bluetooth API. Consider updating to a more recent Window (10.0.10586 or above).

Member
avatar
加入于:
帖子: 4
声望: 0

解决了吗?同问。

Member
avatar
加入于:
帖子: 4
声望: 0

https://www.vnpy.com/forum/topic/2445-a-li-yun-shang-geng-xin-2-1-0-1zhi-hou-bu-neng-qi-dong-vnstudio
已解决 参考7楼答案

© 2015-2019 上海韦纳软件科技有限公司
备案服务号:沪ICP备18006526号-3

沪公网安备 31011502017034号