vn.py量化社区
By Traders, For Traders.
Member
avatar
加入于:
帖子: 5
声望: 0

问题如标题,vnpy现版本2.06,更新至最新版本后双击图标无法打开。
cmd中最新版m-vnstation会报错,如何处理呢?
2.06版本中合约查询全部空白

Administrator
avatar
加入于:
帖子: 4122
声望: 229

太老了,请卸载后重新安装2.1.2

Member
avatar
加入于:
帖子: 7
声望: 0

我直按安装的2.1.3版本,双击图标报错无法启动。然后安装的2.0.6版,可以运行。然后更新升级后,双无法启动了。
找到了解决办法,等会试一下。https://github.com/GIS4WRF/gis4wrf/issues/103

© 2015-2019 上海韦纳软件科技有限公司
备案服务号:沪ICP备18006526号-3