vn.py官网
开源量化社区
Member
avatar
加入于:
帖子: 3
声望: 0

运行vn.py2.1.2 run.py出现报错“from pyqt5 import qtwidgets,osci,qtgui importerror”如何解决

Administrator
avatar
加入于:
帖子: 4881
声望: 284

不会安装环境的,请使用VNStudio最新版

© 2015-2019 上海韦纳软件科技有限公司
备案服务号:沪ICP备18006526号-3

沪公网安备 31011502017034号