VeighNa量化社区
你的开源社区量化交易平台
Member
avatar
加入于:
帖子: 57
声望: 0

在最新版本3.4.0启动配置好dolphindb后,再次启动出现找不到数据库驱动vnpy_dolphindb,然后pip安装报错,请教一下怎么解决呢
description

description

description

Member
avatar
加入于:
帖子: 640
声望: 34

目前dolphindb没有支持3.10版本的Python,暂时没法用了

© 2015-2022 上海韦纳软件科技有限公司
备案服务号:沪ICP备18006526号

沪公网安备 31011502017034号

【用户协议】
【隐私政策】
【免责条款】