vn.py量化社区
By Traders, For Traders.
Member
avatar
加入于:
帖子: 4
声望: 1

python3.7 环境,pip install rqdatac 提示找不到环境下的对应的版本,biapi同样情况

Member
avatar
加入于:
帖子: 4
声望: 1

通过搜索论坛解决了,pip install --extra-index-url https://rquser:ricequant99@py.ricequant.com/simple/ rqdatac==1.0.0a66

© 2015-2019 上海韦纳软件科技有限公司
备案服务号:沪ICP备18006526号-3