vn.py官网
开源量化社区
Member
avatar
加入于:
帖子: 55
声望: 0

由于目前vnpy只支持OKEX V3 API,但是OKEX官网看到只有申请 V5 API。有大侠指点下怎么解决或者是怎么申请V3 API吗?

Member
avatar
加入于:
帖子: 55
声望: 0

description

Member
avatar
加入于:
帖子: 55
声望: 0

Okex关闭了 V3 的申请,只能用V5了。

© 2015-2019 上海韦纳软件科技有限公司
备案服务号:沪ICP备18006526号-3

沪公网安备 31011502017034号